globus-gss-assist 4.0-4 source package in Ubuntu

Changelog

globus-gss-assist (4.0-4) unstable; urgency=low

  * Fix rule dependencies in the debian/rules file.

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 May 2009 09:19:57 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-05-15
Uploaded to:
Karmic
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gss-assist_4.0.orig.tar.gz 345.3 KiB 21acbd7d4235d695e3402b4740743651005be41f85b8bd5354d6ddf7e144f1d6
globus-gss-assist_4.0-4.diff.gz 13.6 KiB f7f9f0659aaeb090d18942dfc44b1b3b9e0bb41049e856a513898dc00c998fc7
globus-gss-assist_4.0-4.dsc 1.8 KiB e8a37e915eb1185cdf584d20aae55a25fedf26c009aba5a19ff84ed641ac7675

Available diffs

View changes file

Binary packages built by this source

globus-gss-assist-progs: No summary available for globus-gss-assist-progs in ubuntu lucid.

No description available for globus-gss-assist-progs in ubuntu lucid.

libglobus-gss-assist-dev: No summary available for libglobus-gss-assist-dev in ubuntu lucid.

No description available for libglobus-gss-assist-dev in ubuntu lucid.

libglobus-gss-assist-doc: No summary available for libglobus-gss-assist-doc in ubuntu lucid.

No description available for libglobus-gss-assist-doc in ubuntu lucid.

libglobus-gss-assist3: No summary available for libglobus-gss-assist3 in ubuntu lucid.

No description available for libglobus-gss-assist3 in ubuntu lucid.