globus-gss-assist 5.10-1 source package in Ubuntu

Changelog

globus-gss-assist (5.10-1) unstable; urgency=low

  * Update to Globus Toolkit 5.0.4
  * Fix doxygen markup
  * Use system jquery script
 -- Ubuntu Archive Auto-Sync <email address hidden>   Wed,  08 Jun 2011 11:29:33 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-06-08
Uploaded to:
Oneiric
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gss-assist_5.10.orig.tar.gz 356.9 KiB 4f26334d40639de9c13bb9ff380fca55d2a689a00cc581be16dd7143c36722e3
globus-gss-assist_5.10-1.debian.tar.gz 10.3 KiB 6b383be9d442b78314667f8f822ef0b2084c8c5d7b6e5f8be9e741d804222a31
globus-gss-assist_5.10-1.dsc 1.6 KiB 0dbc94c27a1d8abd7b7916d7d89f407102ad5a7a0003fd9877499581bf093217

Available diffs

View changes file

Binary packages built by this source

globus-gss-assist-dbg: No summary available for globus-gss-assist-dbg in ubuntu oneiric.

No description available for globus-gss-assist-dbg in ubuntu oneiric.

globus-gss-assist-progs: No summary available for globus-gss-assist-progs in ubuntu oneiric.

No description available for globus-gss-assist-progs in ubuntu oneiric.

libglobus-gss-assist-dev: No summary available for libglobus-gss-assist-dev in ubuntu oneiric.

No description available for libglobus-gss-assist-dev in ubuntu oneiric.

libglobus-gss-assist-doc: No summary available for libglobus-gss-assist-doc in ubuntu oneiric.

No description available for libglobus-gss-assist-doc in ubuntu oneiric.

libglobus-gss-assist3: Globus Toolkit - GSSAPI Assist library

 The Globus Toolkit is an open source software toolkit used for
 building Grid systems and applications. It is being developed by the
 Globus Alliance and many others all over the world. A growing number
 of projects and companies are using the Globus Toolkit to unlock the
 potential of grids for their cause.
 .
 The libglobus-gss-assist3 package contains:
 GSSAPI Assist library