globus-gss-assist 5.8-2 source package in Ubuntu

Changelog

globus-gss-assist (5.8-2) unstable; urgency=low

  * Converting to package format 3.0 (quilt)
  * Add new build dependency on texlive-font-utils due to changes in texlive
    packaging (epstopdf moved there) (Closes: #583038)
 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  07 Jun 2010 10:10:27 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2010-06-07
Uploaded to:
Maverick
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gss-assist_5.8.orig.tar.gz 356.2 KiB 792338f844e0defba75f9045f09a73b3b580c11d88fb84780ad4044e2e9a5e1f
globus-gss-assist_5.8-2.debian.tar.gz 8.2 KiB 562f81d187603201ae39e7df16528839986f05a73444ce425525e3bafb398170
globus-gss-assist_5.8-2.dsc 1.7 KiB 3a76725baff185ff23e61fb5f031415450cd07ccf2190bda7dd2b70ba7120e01

Available diffs

View changes file

Binary packages built by this source

globus-gss-assist-dbg: No summary available for globus-gss-assist-dbg in ubuntu natty.

No description available for globus-gss-assist-dbg in ubuntu natty.

globus-gss-assist-progs: No summary available for globus-gss-assist-progs in ubuntu maverick.

No description available for globus-gss-assist-progs in ubuntu maverick.

libglobus-gss-assist-dev: No summary available for libglobus-gss-assist-dev in ubuntu maverick.

No description available for libglobus-gss-assist-dev in ubuntu maverick.

libglobus-gss-assist-doc: No summary available for libglobus-gss-assist-doc in ubuntu maverick.

No description available for libglobus-gss-assist-doc in ubuntu maverick.

libglobus-gss-assist3: No summary available for libglobus-gss-assist3 in ubuntu maverick.

No description available for libglobus-gss-assist3 in ubuntu maverick.