i386 build of globus-gssapi-error 2.5-6 in ubuntu maverick RELEASE

created on 2010-05-09

Build status

[FULLYBUILT] Successfully built on kutjera (virtual)

Build details

Source:
globus-gssapi-error - 2.5-6
Archive:
Primary Archive for Ubuntu
Series:
Maverick
Architecture:
i386
Pocket:
Release
Component:
universe

Built files

Files resulting from this build: