globus-gssapi-error 4.1-5 source package in Ubuntu

Changelog

globus-gssapi-error (4.1-5) unstable; urgency=low


  * Remove junk man page

 -- Mattias Ellert <email address hidden>  Thu, 05 Dec 2013 22:14:30 +0100

Upload details

Uploaded by:
Mattias Ellert on 2013-12-06
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any all
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-12-06 universe net

Downloads

File Size SHA-256 Checksum
globus-gssapi-error_4.1-5.dsc 2.4 KiB d9cd4878e234de7df4dea31604af732ed6895677cdc19b7874c58876f3a82c69
globus-gssapi-error_4.1.orig.tar.gz 309.9 KiB 24b7bc21dd71ac4a70c929b8d274c20654130a3a7b54f6a3fb301e7d532c8a9c
globus-gssapi-error_4.1-5.debian.tar.gz 4.0 KiB ed682e20f214fcc74ca58a688e98ed3e635d7c46503f886f1f8a0fff1ca54e1d

Available diffs

No changes file available.

Binary packages built by this source

libglobus-gssapi-error-dbg: Globus Toolkit - GSSAPI Error Library Debug Symbols

 The Globus Toolkit is an open source software toolkit used for
 building Grid systems and applications. It is being developed by the
 Globus Alliance and many others all over the world. A growing number
 of projects and companies are using the Globus Toolkit to unlock the
 potential of grids for their cause.
 .
 The libglobus-gssapi-error-dbg package contains:
 GSSAPI Error Library Debug Symbols

libglobus-gssapi-error-dev: Globus Toolkit - GSSAPI Error Library Development Files

 The Globus Toolkit is an open source software toolkit used for
 building Grid systems and applications. It is being developed by the
 Globus Alliance and many others all over the world. A growing number
 of projects and companies are using the Globus Toolkit to unlock the
 potential of grids for their cause.
 .
 The libglobus-gssapi-error-dev package contains:
 GSSAPI Error Library Development Files

libglobus-gssapi-error-doc: No summary available for libglobus-gssapi-error-doc in ubuntu vivid.

No description available for libglobus-gssapi-error-doc in ubuntu vivid.

libglobus-gssapi-error2: Globus Toolkit - GSSAPI Error Library

 The Globus Toolkit is an open source software toolkit used for
 building Grid systems and applications. It is being developed by the
 Globus Alliance and many others all over the world. A growing number
 of projects and companies are using the Globus Toolkit to unlock the
 potential of grids for their cause.
 .
 The libglobus-gssapi-error2 package contains:
 GSSAPI Error Library