arm64 build of globus-gssapi-error 4.1-5 in ubuntu trusty PROPOSED

created on 2013-12-06

Build status

[FULLYBUILT] Successfully built on magic (arm64)

Build details

Source:
globus-gssapi-error - 4.1-5
Archive:
Primary Archive for Ubuntu
Series:
Trusty
Architecture:
arm64
Pocket:
Proposed
Component:
universe