globus-gssapi-error 5.4-1 source package in Ubuntu

Changelog

globus-gssapi-error (5.4-1) unstable; urgency=medium


  * GT6 update
  * Drop patch globus-gssapi-error-doxygen.patch (fixed upstream)

 -- Mattias Ellert <email address hidden>  Mon, 27 Oct 2014 10:10:07 +0100

Upload details

Uploaded by:
Mattias Ellert on 2014-10-29
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any all
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-gssapi-error_5.4-1.dsc 2.3 KiB 3abe380b4051869c8a78e8cccc6cf8d614b1243c92c4a91b031423f403be79f7
globus-gssapi-error_5.4.orig.tar.gz 305.7 KiB ddbe38f759cbf603cc05759a4fbf295126a6ce892d3b4ae4d5ed8c3b9182af5e
globus-gssapi-error_5.4-1.debian.tar.xz 3.6 KiB 3620f4dbd240c43a687338e981fc714d451b47421d876dc4351dbb041e8c444f

Available diffs

No changes file available.

Binary packages built by this source

libglobus-gssapi-error-dbg: No summary available for libglobus-gssapi-error-dbg in ubuntu vivid.

No description available for libglobus-gssapi-error-dbg in ubuntu vivid.

libglobus-gssapi-error-dev: No summary available for libglobus-gssapi-error-dev in ubuntu vivid.

No description available for libglobus-gssapi-error-dev in ubuntu vivid.

libglobus-gssapi-error-doc: No summary available for libglobus-gssapi-error-doc in ubuntu vivid.

No description available for libglobus-gssapi-error-doc in ubuntu vivid.

libglobus-gssapi-error2: No summary available for libglobus-gssapi-error2 in ubuntu vivid.

No description available for libglobus-gssapi-error2 in ubuntu vivid.