riscv64 build of globus-gssapi-error 6.1-2 in ubuntu focal RELEASE

created on 2020-04-02

Build status

[FULLYBUILT] Successfully built on riscv64-qemu-lcy01-076

Build details

Source:
globus-gssapi-error - 6.1-2
Archive:
Primary Archive for Ubuntu
Series:
Focal
Architecture:
riscv64
Pocket:
Release
Component:
universe