globus-xio-pipe-driver 2.2-1 source package in Ubuntu

Changelog

globus-xio-pipe-driver (2.2-1) unstable; urgency=low


  * Update to Globus Toolkit 5.2.1
  * Drop patches globus-xio-pipe-driver-funcgrp.patch and
    globus-xio-pipe-driver-deps.patch (fixed upstream)

 -- Mattias Ellert <email address hidden>  Sun, 29 Apr 2012 11:56:57 +0200

Upload details

Uploaded by:
Mattias Ellert on 2012-05-02
Uploaded to:
Sid
Original maintainer:
Mattias Ellert
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
globus-xio-pipe-driver_2.2-1.dsc 2.2 KiB f9bab1767785fcbdee991e571cdc0059075b8ec68cff52734c2ca0e3cbbb6d12
globus-xio-pipe-driver_2.2.orig.tar.gz 276.3 KiB c015dd099f4a83c777af7345338f5444d62b33acdac93edbf21f7d4551baae0e
globus-xio-pipe-driver_2.2-1.debian.tar.gz 3.1 KiB 13d65665c69e0356e5a48cc9a692862db132f51e3399b488990a6aaaf107bacb

Available diffs

No changes file available.

Binary packages built by this source

globus-xio-pipe-driver-dbg: No summary available for globus-xio-pipe-driver-dbg in ubuntu quantal.

No description available for globus-xio-pipe-driver-dbg in ubuntu quantal.

libglobus-xio-pipe-driver-dev: No summary available for libglobus-xio-pipe-driver-dev in ubuntu saucy.

No description available for libglobus-xio-pipe-driver-dev in ubuntu saucy.

libglobus-xio-pipe-driver0: No summary available for libglobus-xio-pipe-driver0 in ubuntu quantal.

No description available for libglobus-xio-pipe-driver0 in ubuntu quantal.