gmerlin-encoders 1.0.0-1ubuntu1 source package in Ubuntu

Changelog

gmerlin-encoders (1.0.0-1ubuntu1) natty; urgency=low

  * Update gbp config.
  * Create gmerlin-encoders-extra to provide non-free encoders,
    build-depend on libmp3lame-dev,libmjpegtools-dev.
 -- Alessio Treglia <email address hidden>   Wed, 26 Jan 2011 10:03:03 +0100

Upload details

Uploaded by:
Alessio Treglia on 2011-01-26
Uploaded to:
Natty
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gmerlin-encoders_1.0.0.orig.tar.gz 527.1 KiB a1f6f07e6e93d2f5c4ccbcd7471d2a7652383100b1750ec2677798d3ad9b76f0
gmerlin-encoders_1.0.0-1ubuntu1.debian.tar.gz 6.0 KiB a242f47d5b1780e241e496d19fa7e46928f346e977f8c79f29b2d3df69eababd
gmerlin-encoders_1.0.0-1ubuntu1.dsc 1.8 KiB e42afb4b58e73109f8fbcd9ea106e84849c9db58541005ce84ec3fb4f2a8052e

Available diffs

View changes file

Binary packages built by this source

gmerlin-encoders-extra: No summary available for gmerlin-encoders-extra in ubuntu natty.

No description available for gmerlin-encoders-extra in ubuntu natty.

gmerlin-encoders-ffmpeg: No summary available for gmerlin-encoders-ffmpeg in ubuntu natty.

No description available for gmerlin-encoders-ffmpeg in ubuntu natty.

gmerlin-encoders-good: No summary available for gmerlin-encoders-good in ubuntu natty.

No description available for gmerlin-encoders-good in ubuntu natty.