Ubuntu

Questions for gnash in Ubuntu

              
Summary Created Submitter Assignee Status
Solved 187786 Will gnash 0.8.10 be integrated into Ubuntu 12.04 LTS? 2012-02-14 23:05:24 UTC 2012-02-14 Stefan Leitner Solved
Solved 182323 Flash-based videos don't play in firefox or chromium. Youtube has limited fucntioality but hulu.com won't run at all. 2011-12-19 02:38:38 UTC 2011-12-19 Michael Barnes Solved
Answered 96209 A PPA for Jaunty? 2010-01-04 20:58:23 UTC 2010-01-04 Roman Answered
Answered 68066 YouTube won't play 2009-04-20 20:55:39 UTC 2009-04-20 johnseddon Answered
Solved 102683 gnash-dbg file has become too large 2009-01-30 08:57:21 UTC 2009-01-30 jo Solved
Answered 46342 remove Gnash SWF Viewer 2008-09-25 20:58:00 UTC 2008-09-25 Sean Answered
Solved 44831 the web page lookup for Intrepid shows gnash and related at 0.8.2 but apt seems unable to get newer than 0.8.1 from repository 2008-09-11 10:45:23 UTC 2008-09-11 GaryW Solved
Answered 14019 Why does gnash need codecs? 2007-09-26 09:03:08 UTC 2007-09-26 Nanley Chery Answered
18 of 8 results

Answer contacts for gnash in Ubuntu

Answer contacts for Ubuntu