gnome-alsamixer 0.9.7~cvs.20060916.ds.1-2 source package in Ubuntu

Changelog

gnome-alsamixer (0.9.7~cvs.20060916.ds.1-2) unstable; urgency=low

  * Bump Standards-Version to 3.8.0 and debhelper compat to 7.
  * Regenerate control from control.in and adjust.
  * Fix lintian warnings (about the .desktop and .menu files).
  * Add ',' to accepted delimiters. Thanks Alexis for the patch.
    (Closes: #400667)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Tue,  04 Nov 2008 21:23:44 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-11-05
Uploaded to:
Jaunty
Original maintainer:
Mohammed Adnène Trojette
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-alsamixer_0.9.7~cvs.20060916.ds.1.orig.tar.gz 145.6 KiB da07fdeb0eb82a3ceb8047a4b564ef5a334ba8964c1a798e5b4fc69878d69d20
gnome-alsamixer_0.9.7~cvs.20060916.ds.1-2.diff.gz 40.8 KiB 3796fbb95a2d548d7da3650fe3f9d2536c94a49fa3730a9d33e6e3ed0b976043
gnome-alsamixer_0.9.7~cvs.20060916.ds.1-2.dsc 1.2 KiB a8d09a0e529d319c9ea91e1925ceeb86c3593229f53de7995fba7e564638fd5b

View changes file

Binary packages built by this source

gnome-alsamixer: No summary available for gnome-alsamixer in ubuntu jaunty.

No description available for gnome-alsamixer in ubuntu jaunty.