Ubuntu

“gnome-applets” 2.25.92-0ubuntu2 source package in Ubuntu

Changelog

gnome-applets (2.25.92-0ubuntu2) jaunty; urgency=low

  * debian/control.in, debian/watch:
    - updated serie to watch and set vcs url
  * debian/patches/90_svn_change_fix_cpufreq_crasher.patch:
    - svn change to fix a cpufreq applet crasher (lp: #331044)
  * debian/patches/91_invest_uses_defs.patch:
    - install defs.py again since invest-applet uses it (lp: #321948)

 -- Sebastien Bacher <email address hidden>   Mon, 09 Mar 2009 22:46:53 +0100

Upload details

Uploaded by:
Sebastien Bacher on 2009-03-09
Uploaded to:
Jaunty
Original maintainer:
Ubuntu Desktop
Component:
main
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
gnome-applets_2.25.92.orig.tar.gz 10.8 MiB 9e4e1cbc615b2b6ae2d0f2dd0df03eca
gnome-applets_2.25.92-0ubuntu2.diff.gz 147.4 KiB e947bc1071163820bbae50708a31e232
gnome-applets_2.25.92-0ubuntu2.dsc 2.5 KiB aa9706373be4a0688f4c82ab2f103fb7

Binary packages built by this source

gnome-applets: No summary available for gnome-applets in ubuntu jaunty.

No description available for gnome-applets in ubuntu jaunty.

gnome-applets-data: No summary available for gnome-applets-data in ubuntu jaunty.

No description available for gnome-applets-data in ubuntu jaunty.

gnome-applets-dbg: No summary available for gnome-applets-dbg in ubuntu jaunty.

No description available for gnome-applets-dbg in ubuntu jaunty.