Ubuntu

“gnome-applets” 2.26.0-0ubuntu4 source package in Ubuntu

Changelog

gnome-applets (2.26.0-0ubuntu4) jaunty; urgency=low

  * debian/gnome-applets.manpages:
    - don't install this manpage since the binary is not installed
  * debian/patches/80_correct_minicommander_install.patch:
    - change by "knarf", don't install the minicommander server
      when not required (lp: #347653)
  * debian/patches/98_autoreconf.patch:
    - updated for the install change

 -- Sebastien Bacher <email address hidden>   Wed, 25 Mar 2009 18:48:00 +0000

Upload details

Uploaded by:
Sebastien Bacher on 2009-03-25
Uploaded to:
Jaunty
Original maintainer:
Ubuntu Desktop
Component:
main
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
gnome-applets_2.26.0.orig.tar.gz 10.8 MiB b3baed31a47e3ed8597c860422c027b2
gnome-applets_2.26.0-0ubuntu4.diff.gz 174.8 KiB caae94a31b1603dfd7d0c4ae331dd5d4
gnome-applets_2.26.0-0ubuntu4.dsc 2.4 KiB de285f959e9f9b0c59a9584eb4ddc67c

Binary packages built by this source

gnome-applets: No summary available for gnome-applets in ubuntu jaunty.

No description available for gnome-applets in ubuntu jaunty.

gnome-applets-data: No summary available for gnome-applets-data in ubuntu jaunty.

No description available for gnome-applets-data in ubuntu jaunty.

gnome-applets-dbg: No summary available for gnome-applets-dbg in ubuntu karmic.

No description available for gnome-applets-dbg in ubuntu karmic.