gnome-applets 3.16.1-3 source package in Ubuntu

Changelog

gnome-applets (3.16.1-3) unstable; urgency=medium

  * Upload to unstable.

 -- Dmitry Shachnev <email address hidden>  Sun, 21 Jun 2015 18:18:06 +0300

Upload details

Uploaded by:
Debian GNOME Maintainers on 2015-06-22
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-applets_3.16.1-3.dsc 2.9 KiB 6cedcaf9ec285bb3d171db029171642dd3a5c7e88dcd60116caed5576fc4689b
gnome-applets_3.16.1.orig.tar.xz 8.0 MiB c656ecfc0a3af898e80f9c6971400f25e6cc8fe743fa0fd2b6a1a77a40005206
gnome-applets_3.16.1-3.debian.tar.xz 20.0 KiB ac73b68c84a0d93e0f0e33cd7056a51bf00daf01bada319c4f1046e68c039288

Available diffs

No changes file available.

Binary packages built by this source

gnome-applets: No summary available for gnome-applets in ubuntu wily.

No description available for gnome-applets in ubuntu wily.

gnome-applets-data: Various applets for the GNOME panel - data files

 This package contains data files (pixmaps, icons, documentations) needed by
 the gnome-applets package.

gnome-applets-dbg: Various applets for the GNOME panel - binary files with debugging symbols

 This package contains unstripped binaries used for debugging.

gnome-applets-dbgsym: No summary available for gnome-applets-dbgsym in ubuntu wily.

No description available for gnome-applets-dbgsym in ubuntu wily.

netspeed: dummy transitional package

 Netspeed is an applet for the GNOME panel that shows how much traffic
 occurs on a network device (ethernet card, wireless LAN card, or
 dial-up).
 .
 Netspeed is now included in gnome-applets. This package is no longer
 needed and can be safely removed after upgrade.