gnome-applets 3.20.0-2 source package in Ubuntu

Changelog

gnome-applets (3.20.0-2) unstable; urgency=medium

  * debian/control.in: Depends against 'policykit-1-gnome |
    polkit-1-auth-agent' instead of just policykit-1-gnome.

 -- Laurent Bigonville <email address hidden>  Sun, 05 Jun 2016 19:34:20 +0200

Upload details

Uploaded by:
Debian GNOME Maintainers on 2016-06-05
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any all
Section:
gnome
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-applets_3.20.0-2.dsc 2.4 KiB 16ad7756051e284b54dd57710201cfe94f9d93f478ea45c004f621b50c1f479e
gnome-applets_3.20.0.orig.tar.xz 8.1 MiB cf3782447512a0cad144475783e7d9c3aee3bb210ad0b33bba858f102e6cdd94
gnome-applets_3.20.0-2.debian.tar.xz 20.8 KiB 5a1df5d9a3a6f77cd114036ef3767c229fcda82c0093444557771e3853a49df7

Available diffs

No changes file available.

Binary packages built by this source

gnome-applets: No summary available for gnome-applets in ubuntu yakkety.

No description available for gnome-applets in ubuntu yakkety.

gnome-applets-data: No summary available for gnome-applets-data in ubuntu zesty.

No description available for gnome-applets-data in ubuntu zesty.

gnome-applets-dbgsym: No summary available for gnome-applets-dbgsym in ubuntu yakkety.

No description available for gnome-applets-dbgsym in ubuntu yakkety.

netspeed: No summary available for netspeed in ubuntu yakkety.

No description available for netspeed in ubuntu yakkety.