There are currently no open bugs.

"gnome-js-common" versions published in Ubuntu

Wily (0.1.2-1): universe/interpreters
Vivid (0.1.2-1): universe/interpreters
Trusty (0.1.2-1): universe/interpreters
Precise (0.1.2-1): universe/interpreters