There are currently no open bugs.

"gnome-online-accounts" versions published in Ubuntu

Wily (3.14.2-1ubuntu1): main/gnome
Vivid (3.14.2-1ubuntu1): main/gnome
Trusty (3.10.3-0ubuntu1): main/gnome
Precise-updates (3.4.0-0ubuntu1.1): main/gnome
Precise-security (3.4.0-0ubuntu1.1): main/gnome
Precise (3.4.0-0ubuntu1): main/gnome