gnome-ppp 0.3.23-0ubuntu2 source package in Ubuntu

Changelog

gnome-ppp (0.3.23-0ubuntu2) dapper; urgency=low

  * Build-Depend on debhelper (>= 5.0.7ubuntu13) to fix the postrm breakage
    (Ubuntu: #42895)

 -- Sebastian Dröge <email address hidden>   Thu,  4 May 2006 11:58:43 +0200

Upload details

Uploaded by:
Sebastian Dröge on 2006-05-04
Uploaded to:
Dapper
Original maintainer:
Dan Korostelev
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-ppp_0.3.23-0ubuntu2.tar.gz 436.5 KiB 71fa34234b529335c0ef1bd2ccfbe5c90b52ddc3486db9576f25f849747f54d7
gnome-ppp_0.3.23-0ubuntu2.dsc 586 bytes 87056416cd68cb008db81e0b7dadd062a02c698d5079a12a0e49e4997559f781

View changes file

Binary packages built by this source

gnome-ppp: No summary available for gnome-ppp in ubuntu edgy.

No description available for gnome-ppp in ubuntu edgy.