gnome-themes-standard 3.1.5-0ubuntu2 source package in Ubuntu

Changelog

gnome-themes-standard (3.1.5-0ubuntu2) oneiric; urgency=low

  * debian/control.in: Add librsvg2-dev build dependency.
 -- Martin Pitt <email address hidden>   Wed, 17 Aug 2011 15:17:06 +0200

Upload details

Uploaded by:
Martin Pitt on 2011-08-17
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gnome-themes-standard_3.1.5.orig.tar.bz2 1.2 MiB 370a61e3c3436951af3b9a460e6e4999baae8ed893049a7aa07a80f187ac11e9
gnome-themes-standard_3.1.5-0ubuntu2.debian.tar.gz 3.5 KiB bc6e02c027b6272dec3ea90b5b3f5efdfa0d4489d0fa047b0c9ea24049d3a426
gnome-themes-standard_3.1.5-0ubuntu2.dsc 2.2 KiB deef24f636d902b24fd8feca99cd30ada57fa3c0a6aaa9e83291b98622f8cf82

Available diffs

View changes file

Binary packages built by this source

gnome-accessibility-themes: No summary available for gnome-accessibility-themes in ubuntu oneiric.

No description available for gnome-accessibility-themes in ubuntu oneiric.

gnome-themes-standard: No summary available for gnome-themes-standard in ubuntu oneiric.

No description available for gnome-themes-standard in ubuntu oneiric.