gnu-efi 3.0u+debian-1ubuntu2 source package in Ubuntu

Changelog

gnu-efi (3.0u+debian-1ubuntu2) saucy; urgency=low

  * debian/patches/gcc46-compatibility: don't break with old compilers
    and -DGNU_EFI_USE_MS_ABI.
 -- Steve Langasek <email address hidden>   Tue, 24 Sep 2013 06:41:55 +0000

Upload details

Uploaded by:
Steve Langasek on 2013-09-24
Uploaded to:
Saucy
Original maintainer:
Ubuntu Developers
Architectures:
amd64 i386 ia64 kfreebsd-amd64
Section:
devel
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 main devel

Builds

Saucy: [FULLYBUILT] amd64 [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gnu-efi_3.0u+debian.orig.tar.xz 106.6 KiB 429abb1eb25f8eeecfc2ccb36f38194e62e6f4d6151e3fca4c8d4e34b125cb9f
gnu-efi_3.0u+debian-1ubuntu2.debian.tar.xz 5.9 KiB 0d0bd35395036a7ea3e11abe94e83f71e1aeb7b461bd023046b841f019ee159c
gnu-efi_3.0u+debian-1ubuntu2.dsc 1.9 KiB 3f6b081f0d91d7770e0e11f2daa2031a4d98a15f5dff4e06072374d5871046e5

View changes file

Binary packages built by this source

gnu-efi: No summary available for gnu-efi in ubuntu saucy.

No description available for gnu-efi in ubuntu saucy.