gnuchess 6.1.1-1 source package in Ubuntu

Changelog

gnuchess (6.1.1-1) unstable; urgency=low


  * New upstream version
  * debian/control:
    - Standards-Version 3.9.5
    - Do not depend on `dpkg (>= 1.15.4) | install-info' anymore
  * debian/rules: Build with --with autotools_dev to update config.guess and
    config.sub. (Closes: #727877)

 -- Vincent Legout <email address hidden>  Tue, 31 Dec 2013 12:49:22 +0100

Upload details

Uploaded by:
Oliver Korff on 2013-12-31
Uploaded to:
Sid
Original maintainer:
Oliver Korff
Architectures:
any
Section:
games
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-12-31 universe games

Downloads

File Size SHA-256 Checksum
gnuchess_6.1.1-1.dsc 1.9 KiB 146e0477b29974394989a1612e62d3e6e1c6cc97fa665983b109ffda28038eac
gnuchess_6.1.1.orig.tar.gz 683.0 KiB 76a24fb1e86cec886fa6ae0fd3e97c15d89ac78db6018defc8728788c3bb93c9
gnuchess_6.1.1-1.debian.tar.gz 6.3 KiB 55cc4cd076b7d1148fea2d42755af23d2759601eb7aa697e975ccb7197ba0fbe

Available diffs

No changes file available.

Binary packages built by this source

gnuchess: No summary available for gnuchess in ubuntu utopic.

No description available for gnuchess in ubuntu utopic.