Ubuntu

“gobby” 0.4.5-1ubuntu1 source package in Ubuntu

Changelog

gobby (0.4.5-1ubuntu1) gutsy; urgency=low

  * Merge from Debian unstable (LP: #133689). Remaining Ubuntu changes:
    - add a Suggests for avahi-daemon to give an indicator how to get
      rid of the howl warning
    - contrib/gobby.desktop: Add translation domain to get language pack
      support.
    - Modify Maintainer value to match Debian-Maintainer-Field Spec
  * Correct contrib/gobby.desktop in compliance to freedesktop.org
    Desktop Entry Specification v1.0
  * Add dpatch support in debian/rules and debian/control

gobby (0.4.5-1) unstable; urgency=low

  * New upstream release (Closes: #436145)

 -- Cesare Tirabassi <email address hidden>   Mon, 20 Aug 2007 17:25:03 +0200

Upload details

Uploaded by:
Cesare Tirabassi on 2007-08-22
Sponsored by:
Daniel Holbach
Uploaded to:
Gutsy
Original maintainer:
MOTU
Component:
universe
Architectures:
any
Section:
net
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size MD5 Checksum
gobby_0.4.5.orig.tar.gz 348.0 KiB e5501d37f4199938dfe97d30fdf14e9a
gobby_0.4.5-1ubuntu1.diff.gz 7.1 KiB 670573f16fbcd66a8cd9236b45fb3950
gobby_0.4.5-1ubuntu1.dsc 854 bytes c9c00ede7c80c571b4899ac784080815

Binary packages built by this source

gobby: No summary available for gobby in ubuntu gutsy.

No description available for gobby in ubuntu gutsy.