google-gadgets 0.11.2-1ubuntu1 source package in Ubuntu

Changelog

google-gadgets (0.11.2-1ubuntu1) lucid; urgency=low

  * Merge from Debian experimental (LP: #513163), remaining changes:
    - update debian/patches/03_GRE_Version.patch for xulrunner 1.9.2
 -- Micah Gersten <email address hidden>   Fri, 19 Mar 2010 10:34:29 -0500

Upload details

Uploaded by:
Micah Gersten
Sponsored by:
Alexander Sack
Uploaded to:
Lucid
Original maintainer:
Ubuntu Development Team
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
google-gadgets_0.11.2.orig.tar.gz 3.1 MiB a902225450f2d756662e1b766ec3d68f6aa471cc8c334b1b5c1168a90a73fae4
google-gadgets_0.11.2-1ubuntu1.diff.gz 29.6 KiB 6d3470e1e179a6d9d666219eb8127ddf7e8a7b32d7f407c7c97cdb5ca23a4555
google-gadgets_0.11.2-1ubuntu1.dsc 2.6 KiB 24efa6de17f192d634ee2f7c2fec7f2e1e02952be4579f81881e573dad37c4a2

View changes file

Binary packages built by this source

google-gadgets-common: No summary available for google-gadgets-common in ubuntu lucid.

No description available for google-gadgets-common in ubuntu lucid.

google-gadgets-gst: No summary available for google-gadgets-gst in ubuntu lucid.

No description available for google-gadgets-gst in ubuntu lucid.

google-gadgets-gtk: No summary available for google-gadgets-gtk in ubuntu lucid.

No description available for google-gadgets-gtk in ubuntu lucid.

google-gadgets-qt: No summary available for google-gadgets-qt in ubuntu maverick.

No description available for google-gadgets-qt in ubuntu maverick.

google-gadgets-xul: No summary available for google-gadgets-xul in ubuntu maverick.

No description available for google-gadgets-xul in ubuntu maverick.

libggadget-1.0-0b: No summary available for libggadget-1.0-0b in ubuntu maverick.

No description available for libggadget-1.0-0b in ubuntu maverick.

libggadget-1.0-dev: No summary available for libggadget-1.0-dev in ubuntu lucid.

No description available for libggadget-1.0-dev in ubuntu lucid.

libggadget-gtk-1.0-0b: No summary available for libggadget-gtk-1.0-0b in ubuntu lucid.

No description available for libggadget-gtk-1.0-0b in ubuntu lucid.

libggadget-gtk-1.0-dev: No summary available for libggadget-gtk-1.0-dev in ubuntu lucid.

No description available for libggadget-gtk-1.0-dev in ubuntu lucid.

libggadget-qt-1.0-0b: No summary available for libggadget-qt-1.0-0b in ubuntu maverick.

No description available for libggadget-qt-1.0-0b in ubuntu maverick.

libggadget-qt-1.0-dev: No summary available for libggadget-qt-1.0-dev in ubuntu lucid.

No description available for libggadget-qt-1.0-dev in ubuntu lucid.