googler 3.5-1 source package in Ubuntu

Changelog

googler (3.5-1) unstable; urgency=medium

  * Import new upstream version
  * d/control: Bump version to 4.1.3
  *            Bump debhelper to 11
  *            Remove python 3.3 since upstream is not support anymore
  * d/compat: Bump version to 11
  * Use upstream's manpage directly

 -- SZ Lin (林上智) <email address hidden>  Fri, 16 Feb 2018 18:38:25 +0800

Upload details

Uploaded by:
SZ Lin (林上智) on 2018-02-16
Uploaded to:
Sid
Original maintainer:
SZ Lin (林上智)
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2018-02-16 universe misc

Builds

Bionic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
googler_3.5-1.dsc 1.8 KiB c55acc87f48849ed03fc150b27459e33995342fef9b352932f5153876b83fd3b
googler_3.5.orig.tar.gz 69.7 KiB 55ff07648257f5d2d642d1f5d6bd682e6aa32605755d4040dac4ef787257cbea
googler_3.5-1.debian.tar.xz 3.3 KiB b36ee49485c9b0fb60d95c97ed2d8fd0e873923cde36fb692e95ff053a675f42

Available diffs

No changes file available.

Binary packages built by this source

googler: No summary available for googler in ubuntu cosmic.

No description available for googler in ubuntu cosmic.