gpa 0.9.10-2 source package in Ubuntu

Changelog

gpa (0.9.10-2) unstable; urgency=medium

  * Use the new standard libgpgme-dev package (Closes: #846709)

 -- Andreas Rönnquist <email address hidden>  Sat, 03 Dec 2016 10:39:59 +0100

Upload details

Uploaded by:
Debian GnuPG-Maintainers on 2016-12-03
Uploaded to:
Sid
Original maintainer:
Debian GnuPG-Maintainers
Architectures:
any
Section:
utils
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Zesty release on 2017-02-21 universe utils

Downloads

File Size SHA-256 Checksum
gpa_0.9.10-2.dsc 2.1 KiB 061d35545ecf93d2e396dab47ab7ae7b8d7fbe86afed7a62eea3009fd83975df
gpa_0.9.10.orig.tar.bz2 745.4 KiB c3b9cc36fd9916e83524930f99df13b1d5f601f4c0168cb9f5d81422e282b727
gpa_0.9.10-2.debian.tar.xz 7.6 KiB 531ac5e149d5f1addca8ba43b72fc77b39fc441d5283ef951e07340ce5b785b4

Available diffs

No changes file available.

Binary packages built by this source

gpa: GNU Privacy Assistant (GPA)

 The GNU Privacy Assistant (GPA) is a graphical user interface for the
 GNU Privacy Guard (GnuPG). It can be used to encrypt, decrypt, and sign
 files, to verify signatures and to manage the private and public keys.

gpa-dbgsym: debug symbols for package gpa

 The GNU Privacy Assistant (GPA) is a graphical user interface for the
 GNU Privacy Guard (GnuPG). It can be used to encrypt, decrypt, and sign
 files, to verify signatures and to manage the private and public keys.