There are currently no open bugs.

"gpe-conf" versions published in Ubuntu

Precise (0.2.9-1.1): universe/x11
Lucid (0.2.8-1): universe/x11