gpgmepp package in Ubuntu

libkf5gpgmepp-dev: c++ wrapper library for gpgme - development files
libkf5gpgmepp-pthread5: c++ wrapper library for gpgme
libkf5gpgmepp-pthread5-dbgsym: debug symbols for package libkf5gpgmepp-pthread5
libkf5gpgmepp5: c++ wrapper library for gpgme
libkf5gpgmepp5-dbgsym: debug symbols for package libkf5gpgmepp5
libkf5qgpgme5: library for GpgME++ integration with Qt
libkf5qgpgme5-dbgsym: debug symbols for package libkf5qgpgme5

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Debian Qt/KDE Maintainers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
16.04.3-2

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Bionic Beaver (active development)
16.04.3-2 release (universe) 2017-10-24
The Artful Aardvark (current stable release)
16.04.3-2 release (universe) 2017-04-20
The Zesty Zapus (supported)
16.04.3-2 release (universe) 2017-02-24
The Xenial Xerus (supported)
15.12.3-0ubuntu1 release (universe) 2016-04-15