gpodder 3.9.0-2 source package in Ubuntu

Changelog

gpodder (3.9.0-2) unstable; urgency=medium

  * Remove depedency on python-webkit recommends on
    libqtwebkit-qmlwebkitplugin. (Closes: #790218)

 -- tony mancill <email address hidden>  Mon, 15 Feb 2016 08:34:13 -0800

Upload details

Uploaded by:
Thomas Perl on 2016-02-15
Uploaded to:
Sid
Original maintainer:
Thomas Perl
Architectures:
all
Section:
x11
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2016-02-16 universe x11

Builds

Xenial: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gpodder_3.9.0-2.dsc 1.9 KiB e5301ac7da2aa0f55a9ec74d5e272fa5ba5ecf6b9ebeedb7bb2e73d8bc13e1ba
gpodder_3.9.0.orig.tar.gz 969.3 KiB 9490ca980854f7169c625d8a318ce966f9aac3a9f5eccc01b78d82d8222969c6
gpodder_3.9.0-2.debian.tar.xz 7.6 KiB 649bee93b93d5fc1d2fa7f0c2c3ff5dad6ce757ff03c8313561740cf3223de36

Available diffs

No changes file available.

Binary packages built by this source

gpodder: No summary available for gpodder in ubuntu yakkety.

No description available for gpodder in ubuntu yakkety.