gpscorrelate 1.5.6-1 source package in Ubuntu

Changelog

gpscorrelate (1.5.6-1) unstable; urgency=low

  * new upstream release
    - fix negative timezone adjustments (closes: #444113)
  * promote Vcs-* fields to real debian/control fields
  * update standards-version, no changes needed

 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  02 May 2008 02:07:38 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2008-05-03
Uploaded to:
Intrepid
Original maintainer:
Stefano Zacchiroli
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.5.6.orig.tar.gz 127.6 KiB cbd75278f8707b63c135af5ec83b4323b17313b23cdd0b29fcb1d786c50e1a2e
gpscorrelate_1.5.6-1.diff.gz 6.4 KiB 6ed07428e6e831fc8706de2997c244ab5e8a3633e8056c0a790ff3af70cda7d3
gpscorrelate_1.5.6-1.dsc 887 bytes b35aa79e3b9c340e007de4224b8cd11efeb6963e93a0d3fb78df4c92bb278360

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu intrepid.

No description available for gpscorrelate in ubuntu intrepid.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu intrepid.

No description available for gpscorrelate-gui in ubuntu intrepid.