gpscorrelate 1.5.6-1build1 source package in Ubuntu

Changelog

gpscorrelate (1.5.6-1build1) intrepid; urgency=low

  * No change rebuild for libexiv2-2 -> libexiv2-4 transition (LP: #254661)

 -- Andrea Gasparini <email address hidden>   Mon, 04 Aug 2008 16:33:36 +0200

Upload details

Uploaded by:
Andrea Gasparini on 2008-08-04
Sponsored by:
Andrea Colangelo
Uploaded to:
Intrepid
Original maintainer:
Stefano Zacchiroli
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.5.6.orig.tar.gz 127.6 KiB cbd75278f8707b63c135af5ec83b4323b17313b23cdd0b29fcb1d786c50e1a2e
gpscorrelate_1.5.6-1build1.diff.gz 6.5 KiB 70f99ed6bcf0336eab2ce12a653def2b4c9da99f2c6810a5d6d277683c8264c1
gpscorrelate_1.5.6-1build1.dsc 899 bytes 7d16ef8539fc1dc9208c6ace6b6c786338f7079d9529e5b66fb0e913ad4188f2

Available diffs

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu intrepid.

No description available for gpscorrelate in ubuntu intrepid.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu jaunty.

No description available for gpscorrelate-gui in ubuntu jaunty.