gpscorrelate 1.6.0-2 source package in Ubuntu

Changelog

gpscorrelate (1.6.0-2) unstable; urgency=low

  * Correct author's e-mail in debian/copyright (closes: #529293)
  * Fix incorrect GPSDateStamp format. Thanks to HÃ¥kon Stordahl
    (closes: #529202)

 -- Ubuntu Archive Auto-Sync <email address hidden>   Mon,  01 Jun 2009 10:42:43 +0100

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-06-01
Uploaded to:
Karmic
Original maintainer:
Eugeniy Meshcheryakov
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.6.0.orig.tar.gz 132.1 KiB e0ea44bc2b234e6e6b48ed2a4dba56fe7532136fe4ee1849046eefd909110bc8
gpscorrelate_1.6.0-2.diff.gz 4.6 KiB 7a105fcb7c1111d3260ff7155129764ebfc76617b566ca7de2e410da4b7e59eb
gpscorrelate_1.6.0-2.dsc 1.3 KiB 15a4d48870c1f39f94cbd425f531b7e5616530383d091a332292bdd1fbf4a9c5

Available diffs

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu karmic.

No description available for gpscorrelate in ubuntu karmic.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu lucid.

No description available for gpscorrelate-gui in ubuntu lucid.