gpscorrelate 1.6.0-3 source package in Ubuntu

Changelog

gpscorrelate (1.6.0-3) unstable; urgency=low

  * Convert source to format 3 (quilt)
  * Standards-Version 3.8.3 - no changes needed
  * Use g++ for linking, fixes FTBFS with gold (closes: #554738)
  * Make short descriptions for command line and GUI package different
  * Use © in debian/copyright
 -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  18 Dec 2009 17:42:09 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2009-12-18
Uploaded to:
Lucid
Original maintainer:
Eugeniy Meshcheryakov
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.6.0.orig.tar.gz 132.1 KiB e0ea44bc2b234e6e6b48ed2a4dba56fe7532136fe4ee1849046eefd909110bc8
gpscorrelate_1.6.0-3.debian.tar.gz 5.3 KiB cc7917adfce45a65fb5e76cb12181811785af6d66c49279b1939f4713ee799a5
gpscorrelate_1.6.0-3.dsc 1.3 KiB d0cbac44667a4e3a2622ae0108c1b103bf74da75b5d79233060666b39d6690cf

Available diffs

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu lucid.

No description available for gpscorrelate in ubuntu lucid.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu lucid.

No description available for gpscorrelate-gui in ubuntu lucid.