gpscorrelate 1.6.1-2build1 source package in Ubuntu

Changelog

gpscorrelate (1.6.1-2build1) natty; urgency=low

  * No change rebuild against new libexiv-2.9
 -- Bhavani Shankar <email address hidden>   Tue, 30 Nov 2010 12:16:58 +0530

Upload details

Uploaded by:
Bhavani Shankar on 2010-11-30
Uploaded to:
Natty
Original maintainer:
Eugeniy Meshcheryakov
Architectures:
any
Section:
graphics
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gpscorrelate_1.6.1.orig.tar.gz 150.9 KiB 966285c0a6df5ac2cc63c1f9650e65c70e303cf11d08dc283357bcd745cb5201
gpscorrelate_1.6.1-2build1.debian.tar.gz 5.8 KiB cacfdd9824863fd6f4d392a6597f092c5b0c77aa037ee4d1da9ae654d0d1e3a1
gpscorrelate_1.6.1-2build1.dsc 1.6 KiB 0c8c74bebcf274a8c39a55d2e0357eb67df6d084f18e1b1fa28dfd3e3f6b3324

Available diffs

View changes file

Binary packages built by this source

gpscorrelate: No summary available for gpscorrelate in ubuntu natty.

No description available for gpscorrelate in ubuntu natty.

gpscorrelate-gui: No summary available for gpscorrelate-gui in ubuntu natty.

No description available for gpscorrelate-gui in ubuntu natty.