gquilt 0.25-1 source package in Ubuntu

Changelog

gquilt (0.25-1) unstable; urgency=low

  * New upstream version.
  * Bump to standards-version 3.9.1.
  * Switch from python-central to python-support.
  * Switch source package version to 3.0 (quilt).
 -- Ubuntu Archive Auto-Sync <email address hidden>   Sat,  30 Apr 2011 12:50:26 +0000

Upload details

Uploaded by:
Ubuntu Archive Auto-Sync on 2011-04-30
Uploaded to:
Oneiric
Original maintainer:
Christine Spang
Architectures:
all
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
gquilt_0.25.orig.tar.gz 122.0 KiB 6cc8380e1475166ccd1ea339f691af85b0ca1dd64222046440734f4f4b97d846
gquilt_0.25-1.debian.tar.gz 5.1 KiB 4e2a96591792911ba16c00ebb6fc127606212cc724b4277e6cdb4aabbb9da0e1
gquilt_0.25-1.dsc 1.8 KiB acf35a23d628960bf40849dd32a3322df554e00c0ea09e09bbba1ca6eaafbf3d

Available diffs

View changes file

Binary packages built by this source

gquilt: No summary available for gquilt in ubuntu oneiric.

No description available for gquilt in ubuntu oneiric.