grokcore.component 2.0-0ubuntu2 source package in Ubuntu

Changelog

grokcore.component (2.0-0ubuntu2) oneiric; urgency=low

  * Remove langpack.mk; it no longer exists, and this package has no
    translatable text anyway (LP: #831382).
 -- Colin Watson <email address hidden>   Sun, 11 Sep 2011 16:48:22 +0100

Upload details

Uploaded by:
Colin Watson on 2011-09-11
Uploaded to:
Oneiric
Original maintainer:
Ubuntu Developers
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Precise release on 2011-10-13 universe python

Builds

Oneiric: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
grokcore.component_2.0.orig.tar.gz 35.7 KiB 8a6c670ab1d7651ddc3422a615b7d049281fc7a935c46a5b702c5db75037d9a0
grokcore.component_2.0-0ubuntu2.diff.gz 2.2 KiB f90a24afa036875daffbd3cf8390301b4e1d18e153cf8d869de8cfc8fb21a8f4
grokcore.component_2.0-0ubuntu2.dsc 1.9 KiB 3c8c219e8c180aff7875dcfbaafa29438882b6f8f2d7502db6c8d8b70dcca1eb

Available diffs

View changes file

Binary packages built by this source

python-grokcore.component: No summary available for python-grokcore.component in ubuntu quantal.

No description available for python-grokcore.component in ubuntu quantal.