There are currently no open bugs.

"gummi" versions published in Ubuntu

Wily (0.6.5-4): universe/tex
Vivid (0.6.5-3): universe/tex
Trusty (0.6.5-3): universe/tex
Precise (0.6.1-1ubuntu1): universe/tex