gwget2 1.0.4-1.1ubuntu2 source package in Ubuntu

Changelog

gwget2 (1.0.4-1.1ubuntu2) maverick; urgency=low

  * debian/control: Depends on epiphany-extensions rather than
    epiphany-browser, because without -extensions epiphany won't use any
    plugins. (LP: #621497)
 -- Artur Rona <email address hidden>   Tue, 17 Aug 2010 22:50:10 +0200

Upload details

Uploaded by:
Artur Rona on 2010-08-21
Sponsored by:
Stefano Rivera
Uploaded to:
Maverick
Original maintainer:
Ubuntu Developers
Architectures:
any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
gwget2_1.0.4.orig.tar.gz 544.5 KiB 46df76b0357ca60394a2e1a3ed9a976f946107428d6da099166a1fecb8292257
gwget2_1.0.4-1.1ubuntu2.diff.gz 8.3 KiB cece13982a11b33fbbb74e3bebe4a3f929ecbf8ada0e7933980a2dc8b3cdab24
gwget2_1.0.4-1.1ubuntu2.dsc 1.6 KiB 9d9006e2faf9f4cc273b25a62323c6bad33cd663ff098d17cae501f23a69af14

View changes file

Binary packages built by this source

epiphany-extension-gwget: No summary available for epiphany-extension-gwget in ubuntu maverick.

No description available for epiphany-extension-gwget in ubuntu maverick.

gwget: No summary available for gwget in ubuntu maverick.

No description available for gwget in ubuntu maverick.