haskell-kan-extensions 4.2.3-1build6 source package in Ubuntu

Changelog

haskell-kan-extensions (4.2.3-1build6) zesty; urgency=medium

  * No-change rebuild to resurrect old version; we can't take 5.0.1 yet
    because it needs ghc 8.

 -- Steve Langasek <email address hidden>  Sun, 23 Oct 2016 09:44:02 -0700

Upload details

Uploaded by:
Steve Langasek
Uploaded to:
Zesty
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
haskell-kan-extensions_4.2.3.orig.tar.gz 20.1 KiB 334f0edbbf08ebf93c9f7db5473086dcababc6a72d75fa9d8e43237f9b5adc47
haskell-kan-extensions_4.2.3-1build6.debian.tar.xz 3.1 KiB db4c806b3bfb03e097b9e99da52aa6e65c1e8b4f744f0989b376aab34ec16163
haskell-kan-extensions_4.2.3-1build6.dsc 3.1 KiB d4a9615e4034998b5e9ed26daa320a2198ea0ea2cd96c983dfd224e07e428c8a

View changes file

Binary packages built by this source

libghc-kan-extensions-dev: No summary available for libghc-kan-extensions-dev in ubuntu zesty.

No description available for libghc-kan-extensions-dev in ubuntu zesty.

libghc-kan-extensions-doc: No summary available for libghc-kan-extensions-doc in ubuntu zesty.

No description available for libghc-kan-extensions-doc in ubuntu zesty.

libghc-kan-extensions-prof: No summary available for libghc-kan-extensions-prof in ubuntu zesty.

No description available for libghc-kan-extensions-prof in ubuntu zesty.