There are currently no open bugs.

"hunspell-sv" versions published in Ubuntu

Xenial (1.51-1): main/text
Trusty (1.51-1): main/text
Precise (1.46-3): main/text