hyperestraier 1.4.13-14ubuntu3 source package in Ubuntu

Changelog

hyperestraier (1.4.13-14ubuntu3) zesty; urgency=medium

  * No-change rebuild for perl 5.24 transition

 -- Iain Lane <email address hidden>  Mon, 24 Oct 2016 10:09:04 +0100

Upload details

Uploaded by:
Iain Lane
Uploaded to:
Zesty
Original maintainer:
Ubuntu Developers
Architectures:
any all
Section:
text
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
hyperestraier_1.4.13.orig.tar.gz 987.8 KiB a399c5ba27dee460d02b8016e5724b97d254aef5782ead9c7f67270368bbf5ad
hyperestraier_1.4.13-14ubuntu3.debian.tar.xz 20.9 KiB c4d977a721d74fec206079bf7e9effee6be20209406046127b1f5e868c212e23
hyperestraier_1.4.13-14ubuntu3.dsc 2.5 KiB 143d678fa69113fc6077ecb086ede4e8f646971caa9ceedbbccb51455296e452

View changes file

Binary packages built by this source

hyperestraier: No summary available for hyperestraier in ubuntu artful.

No description available for hyperestraier in ubuntu artful.

hyperestraier-dbgsym: No summary available for hyperestraier-dbgsym in ubuntu artful.

No description available for hyperestraier-dbgsym in ubuntu artful.

libestraier-dev: No summary available for libestraier-dev in ubuntu zesty.

No description available for libestraier-dev in ubuntu zesty.

libestraier-java: No summary available for libestraier-java in ubuntu zesty.

No description available for libestraier-java in ubuntu zesty.

libestraier-java-dbgsym: No summary available for libestraier-java-dbgsym in ubuntu zesty.

No description available for libestraier-java-dbgsym in ubuntu zesty.

libestraier-perl: No summary available for libestraier-perl in ubuntu artful.

No description available for libestraier-perl in ubuntu artful.

libestraier-perl-dbgsym: No summary available for libestraier-perl-dbgsym in ubuntu zesty.

No description available for libestraier-perl-dbgsym in ubuntu zesty.

libestraier8: No summary available for libestraier8 in ubuntu zesty.

No description available for libestraier8 in ubuntu zesty.

libestraier8-dbgsym: No summary available for libestraier8-dbgsym in ubuntu zesty.

No description available for libestraier8-dbgsym in ubuntu zesty.

ruby-hyperestraier: No summary available for ruby-hyperestraier in ubuntu zesty.

No description available for ruby-hyperestraier in ubuntu zesty.

ruby-hyperestraier-dbgsym: No summary available for ruby-hyperestraier-dbgsym in ubuntu zesty.

No description available for ruby-hyperestraier-dbgsym in ubuntu zesty.

ruby-hyperestraier-doc: No summary available for ruby-hyperestraier-doc in ubuntu zesty.

No description available for ruby-hyperestraier-doc in ubuntu zesty.