hyperlatex 2.9a-4 source package in Ubuntu

Changelog

hyperlatex (2.9a-4) unstable; urgency=low

  * debian/control:
    - Standards-Version: 3.8.4
    - Depends: and Build-Depends: emacs22 (Closes: #543031)
    - Depends: and Build-Depends: ghostscript (Closes: #539662)
    - Build-Depends: texlive, texlive-latex-extra
 -- Ilya Barygin <email address hidden>   Mon,  22 Mar 2010 19:02:42 +0000

Upload details

Uploaded by:
Ilya Barygin on 2010-03-22
Uploaded to:
Lucid
Original maintainer:
Roland Stigge
Architectures:
all
Section:
tex
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Builds

Lucid: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
hyperlatex_2.9a.orig.tar.gz 117.4 KiB 4193d2453b874aa5195b965ecca11d34b3d8700f938ab6772d28ab38e823fc46
hyperlatex_2.9a-4.diff.gz 15.7 KiB b8f5f2369116a0b26bee5dcba60e3570e334e02ddb9bc4474e6f420da1bc73aa
hyperlatex_2.9a-4.dsc 1013 bytes 82529125a4cda08b55b5e4de4ca21cd7448d64e470b6492737db687086478b9e

Available diffs

View changes file

Binary packages built by this source

hyperlatex: No summary available for hyperlatex in ubuntu oneiric.

No description available for hyperlatex in ubuntu oneiric.