ibus-el 0.3.2-2 source package in Ubuntu

Changelog

ibus-el (0.3.2-2) unstable; urgency=low


  * Add myself to the uploaders.
  * Add python-ibus to the depencency for ibus 1.5.
  * Remove suggests since they are taken care by ibus dependency.
  * Update build script with dh $@ and install.
  * Update VCS URLs.

 -- Osamu Aoki <email address hidden>  Sat, 07 Sep 2013 14:14:20 +0900

Upload details

Uploaded by:
IME Packaging Team on 2013-09-07
Uploaded to:
Sid
Original maintainer:
IME Packaging Team
Architectures:
all
Section:
lisp
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe lisp

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
ibus-el_0.3.2-2.dsc 1.3 KiB 659c148f35fe1487e2809c106a8fa5f332f10dbc1eb30f2bd3040e567935e404
ibus-el_0.3.2.orig.tar.gz 51.7 KiB 18b93de42e2f16a992ca38c4a3fe885e50f840ba95df782911e06bc3a65862ac
ibus-el_0.3.2-2.debian.tar.gz 3.6 KiB 805e2eb16a68c8e4eeabe1c1857a499b9c43ff364c01d91ec0e30db22bc2406d

Available diffs

No changes file available.

Binary packages built by this source

ibus-el: No summary available for ibus-el in ubuntu saucy.

No description available for ibus-el in ubuntu saucy.