icu 3.6-3 source package in Ubuntu

Changelog

icu (3.6-3) unstable; urgency=low

  * Include patch from Samuel Thibault to allow icu to build on gnu hurd.
    (Closes: #414446)

 -- Matthias Klose <email address hidden>   Fri,  20 Jul 2007 09:51:07 +0100

Upload details

Uploaded by:
Matthias Klose on 2007-07-20
Uploaded to:
Gutsy
Original maintainer:
Jay Berkenbilt
Architectures:
any
Section:
libs
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
icu_3.6.orig.tar.gz 9.3 MiB 8d77ca3ec89e3097e7b6dc1266e7f88b4899d7697e387b6bedf7fa0a5d02a091
icu_3.6-3.diff.gz 7.0 KiB deab526195123a8b660d7ed4a2768b17aec98396282a592629bffc2bb551e7b1
icu_3.6-3.dsc 581 bytes 1a8e2b7b24eee7dff47e140d92c72f5aa19b7fb37692cebd64d480863654beed

View changes file

Binary packages built by this source

icu-doc: No summary available for icu-doc in ubuntu gutsy.

No description available for icu-doc in ubuntu gutsy.

libicu36: No summary available for libicu36 in ubuntu hardy.

No description available for libicu36 in ubuntu hardy.

libicu36-dev: No summary available for libicu36-dev in ubuntu gutsy.

No description available for libicu36-dev in ubuntu gutsy.