There are currently no open bugs.

"impose+" versions published in Ubuntu

Zesty (0.2-12): universe/text
Yakkety (0.2-12): universe/text
Xenial (0.2-12): universe/text
Wily (0.2-12): universe/text
Vivid (0.2-12): universe/text
Trusty (0.2-12): universe/text
Precise (0.2-12): universe/text