inkscape 0.91-11 source package in Ubuntu

Changelog

inkscape (0.91-11) unstable; urgency=medium

  * Build with gnome-pkg-tools for automatic langpack support in Ubuntu.
    This will allow to drop the last delta between Debian and Ubuntu.
    Thanks to Jeremy Bicha <email address hidden> for the patch.

 -- Mattia Rizzolo <email address hidden>  Tue, 06 Sep 2016 08:50:37 +0000

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2016-09-09
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
graphics
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
inkscape_0.91-11.dsc 2.5 KiB fc1b198b08ef39b8a62ddafbf2d639d5df9eb0a33a5c1bd9227022c66f1ed739
inkscape_0.91.orig.tar.gz 32.5 MiB 2ca3cfbc8db53e4a4f20650bf50c7ce692a88dcbf41ebc0c92cd24e46500db20
inkscape_0.91-11.debian.tar.xz 24.3 KiB e1fc87cc5e9e760a5054dd81484035ab6d1d4b93a97a2ee040a547eea95d7941

No changes file available.

Binary packages built by this source

inkscape: No summary available for inkscape in ubuntu yakkety.

No description available for inkscape in ubuntu yakkety.

inkscape-dbgsym: No summary available for inkscape-dbgsym in ubuntu yakkety.

No description available for inkscape-dbgsym in ubuntu yakkety.