invada-studio-plugins 0.3.1-3 source package in Ubuntu

Changelog

invada-studio-plugins (0.3.1-3) unstable; urgency=low


  [ Jaromír Mikeš ]
  * Set compat/dh 9.
  * Bump Standards.
  * Removed obsolete DMUA.
  * Update VCS urls.
  * Added patch to pass flags correctly.
  * Patches forwarded.

  [ Felipe Sateler ]
  * do not use _init and _fini but instead {con,de}structor attributes.

 -- Jaromír Mikeš <email address hidden>  Tue, 04 Mar 2014 16:01:54 +0100

Upload details

Uploaded by:
Debian Multimedia Maintainers on 2014-03-04
Uploaded to:
Sid
Original maintainer:
Debian Multimedia Maintainers
Architectures:
any
Section:
sound
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe sound

Downloads

File Size SHA-256 Checksum
invada-studio-plugins_0.3.1-3.dsc 2.1 KiB 032921272065809eae71393ba7f4c12b737db8e09deed349fb7f4fdef8586983
invada-studio-plugins_0.3.1.orig.tar.gz 26.5 KiB f57256a4fd54dc1a4b3479538b50785bd7151aa75937ea19539d0ed59cb20a2a
invada-studio-plugins_0.3.1-3.debian.tar.xz 3.3 KiB 8a269af8c0e7c3f1e0a7b36b9888069819534916f74fce57b2a15b56f7cb83a5

Available diffs

No changes file available.

Binary packages built by this source

invada-studio-plugins-ladspa: No summary available for invada-studio-plugins-ladspa in ubuntu yakkety.

No description available for invada-studio-plugins-ladspa in ubuntu yakkety.

invada-studio-plugins-ladspa-dbgsym: No summary available for invada-studio-plugins-ladspa-dbgsym in ubuntu yakkety.

No description available for invada-studio-plugins-ladspa-dbgsym in ubuntu yakkety.