ipwatchd-gnotify 1.0.1-1 source package in Ubuntu

Changelog

ipwatchd-gnotify (1.0.1-1) unstable; urgency=low
  * Updated to upstream release 1.0.1  * Changed architecture to linux-any (Closes: #594347)  * Added compatibility with libnotify 0.7 (Closes: #630283)  * Added missing dependency on libgtk2.0-dev -- Jaroslav Imrich <email address hidden>  Sun, 24 Jul 2011 22:26:04 +0200

Upload details

Uploaded by:
jariq on 2011-07-26
Uploaded to:
Sid
Original maintainer:
jariq
Architectures:
linux-any
Section:
gnome
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Artful release on 2017-04-20 universe gnome
Xenial release on 2015-10-22 universe gnome
Trusty release on 2013-10-18 universe gnome
Precise release on 2011-10-13 universe gnome

Downloads

File Size SHA-256 Checksum
ipwatchd-gnotify_1.0.1-1.dsc 1.1 KiB 6aadfa42b8dbe42382e310caacdd3ae5cd0e627c89938cd1ce7e20f5b557c96d
ipwatchd-gnotify_1.0.1.orig.tar.gz 12.9 KiB f67798791c8dea16331d5f642d26d38aa5378fe824d61c89426d6770fac54be8
ipwatchd-gnotify_1.0.1-1.debian.tar.gz 2.3 KiB 625f278be8965a7a346203c126e0789435f935cd43a88e93d13c82ca855e090a

No changes file available.

Binary packages built by this source

ipwatchd-gnotify: No summary available for ipwatchd-gnotify in ubuntu zesty.

No description available for ipwatchd-gnotify in ubuntu zesty.

ipwatchd-gnotify-dbgsym: No summary available for ipwatchd-gnotify-dbgsym in ubuntu zesty.

No description available for ipwatchd-gnotify-dbgsym in ubuntu zesty.