irssi-plugin-otr 1.0.1+f75eb26-1 source package in Ubuntu

Changelog

irssi-plugin-otr (1.0.1+f75eb26-1) unstable; urgency=medium

  * New upstream snapshot, required to fix ABI problems with irssi 1.18
    (Closes: #818590)
  * Remove prefix patch, merged upstream

 -- Antoine Beaupré <email address hidden>  Fri, 25 Mar 2016 14:31:27 -0400

Upload details

Uploaded by:
Debian Privacy Tools Maintainers on 2016-03-29
Uploaded to:
Sid
Original maintainer:
Debian Privacy Tools Maintainers
Architectures:
any
Section:
net
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section

Downloads

File Size SHA-256 Checksum
irssi-plugin-otr_1.0.1+f75eb26-1.dsc 2.2 KiB 866bfc5960700fab078f3395929d224c522e3b0b24b8b2afd7fdd38ef52c35f2
irssi-plugin-otr_1.0.1+f75eb26.orig.tar.bz2 35.5 KiB de5ea88a395dcee1300b0a85d266ca1768d1d6db82e615ea6566a5802c27c095
irssi-plugin-otr_1.0.1+f75eb26-1.debian.tar.xz 3.9 KiB 6b23fd897e83d5cf8119fa9ae7378cb2d042d0dd7eb9dd5151a54041d52aa120

No changes file available.

Binary packages built by this source

irssi-plugin-otr: No summary available for irssi-plugin-otr in ubuntu yakkety.

No description available for irssi-plugin-otr in ubuntu yakkety.

irssi-plugin-otr-dbg: No summary available for irssi-plugin-otr-dbg in ubuntu yakkety.

No description available for irssi-plugin-otr-dbg in ubuntu yakkety.

irssi-plugin-otr-dbgsym: No summary available for irssi-plugin-otr-dbgsym in ubuntu zesty.

No description available for irssi-plugin-otr-dbgsym in ubuntu zesty.