irssi-plugin-robustirc package in Ubuntu

irssi-plugin-robustirc: RobustIRC plugin for irssi
irssi-plugin-robustirc-dbgsym: debug symbols for irssi-plugin-robustirc

This package has 0 new bugs and 0 open questions.

Package information

Maintainer:
Ubuntu Developers
Urgency:*
Medium Urgency
Architectures:*
any
Latest upload:
0.6-4build1

*actual publishing details may vary in this distribution, these are just the package defaults.

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


The Disco Dingo (active development)
0.6-4build1 release (universe) 2018-10-30
The Cosmic Cuttlefish (current stable release)
0.6-4build1 release (universe) 2018-05-01
The Bionic Beaver (supported)
0.6-4build1 release (universe) 2018-03-07
The Xenial Xerus (supported)
0.5-1 release (universe) 2015-10-22